Missing Unify logs
Incident Report for Apideck
Resolved
This incident has been resolved.
Posted Jun 03, 2021 - 19:35 CEST
Investigating
Some logs are dropped and missing from the logs overview
Posted Jun 03, 2021 - 18:17 CEST
This incident affected: Unify (Logs).